aboutsummaryrefslogtreecommitdiff
path: root/setup.py
diff options
context:
space:
mode:
Diffstat (limited to 'setup.py')
-rw-r--r--setup.py10
1 files changed, 10 insertions, 0 deletions
diff --git a/setup.py b/setup.py
new file mode 100644
index 0000000..7b7c36c
--- /dev/null
+++ b/setup.py
@@ -0,0 +1,10 @@
1from setuptools import setup, find_packages
2
3setup(
4 name="CruteMoinSetuptoolsPluginLoader",
5 version="1.0",
6 description="",
7 author="Michael Crute <mcrute@gmail.com>",
8 license="MIT",
9 packages=find_packages(),
10)